Rechteproblem

Screenshot: Fehlermeldung von localhost

Habe gerade versucht, auf meinem lokalen Server folgenden URL aufzurufen: http://localhost/ExpressionEngine/ee_wizard. Bekam aber nur obige Fehlermeldung. 🙁 Ich wollte ĂŒberprĂŒfen, ob die XAMPP-Installation das CMS ExpressionEngine unterstĂŒtzt. Zu diesem Zweck habe ich mir den sogenannten Server Compatibility Wizard heruntergeladen und ihn per Midnight Commander (mc) nach /opt/lampp/htdocs verschoben. Auch chmod 777 – was man/frau aus SicherheitsgrĂŒnden eigentlich nicht machen sollte – hat nichts gebracht. 🙁